<!DOCTYPE html><html id="HTML" xmlns="http://www.w3.org/1999/xhtml" lang="en-us">
<head id="PageHead"><title>
	Give Now - Empty Stocking Fund - Santa Fe Community Foundation
</title><meta http-equiv="Content-Type" content="text/html; charset=UTF-8" /><meta content="http://schemas.microsoft.com/intellisense/ie5" name="vs_targetSchema" /><link rel="stylesheet" href="/stylesheet0.636441359469430000.css?id=0&iuqt=1" type="text/css" />
<link rel="stylesheet" href="/stylesheet24.637028666772430000.css?id=24&nodefaults=1&iuqt=1" type="text/css" />
<link rel="stylesheet" href="/Client/Styles/IE8Menu.css?&iuqt=1" type="text/css" />
<link rel="stylesheet" href="/client/styles/jquery/smoothness/jquery-ui-1.7.1.all.css?&iuqt=1" type="text/css" />
<link rel='SHORTCUT ICON' href='view.image?id=2149' type='image/x-icon' /><link rel='ICON' href='view.image?id=2149' type='image/x-icon' /><meta name="google-site-verification" content="PpU6hGoNNg8ud9DYFBp_LujGDaMq7imGXIltVu6M404" />
<meta name="viewport" content="width=device-width">
<link href="//maxcdn.bootstrapcdn.com/font-awesome/4.1.0/css/font-awesome.min.css" rel="stylesheet">


<script src="/file/modernizr.js"></script> 


<script>
Modernizr.load({ 
    test: Modernizr.mq('only all'), 
	nope: '/file/respond.js' 
}); 
</script><base id="baseId" target="_self"></base><meta name="last-modified" content="10/29/2018 9:46:01 PM" /></head>
<body id="BodyId" style="margin: 0px; padding: 0px; border: 0px">
    <form method="post" action="/give-now/empty-stocking-fund" id="form1">
<input type="hidden" name="ScriptManager1_HiddenField" id="ScriptManager1_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script type="text/javascript">
//<![CDATA[
this.ddlFrequencyID = 'PC4351_Recurrence_ddlFrequency';
this.ddlDayOfWeek1ID = 'PC4351_Recurrence_ddlDayOfWeek1';
this.ddlMonthID = 'PC4351_Recurrence_ddlMonth';
this.ddlDayNumber1ID = 'PC4351_Recurrence_ddlDayNumber1';
this.rdoDayID = 'PC4351_Recurrence_rdoDay';
this.ddlDayNumber2ID = 'PC4351_Recurrence_ddlDayNumber2';
this.rdoTheID = 'PC4351_Recurrence_rdoThe';
this.ddlPositionID = 'PC4351_Recurrence_ddlPosition';
this.ddlDayOfWeek2ID = 'PC4351_Recurrence_ddlDayOfWeek2';
this.EMonthlyQuarterlyMethod_ByDay = '1';
this.EMonthlyQuarterlyMethod_ByPosition = '2';
this.DatePickerStartID = 'PC4351_Recurrence_DatePickerStart';
//]]>
</script>

<script src="/Client/Scripts/Recurrence.js" type="text/javascript"></script>
<script src="/Client/Scripts/API/BBAPI-min.js" type="text/javascript"></script>
<script src="/Client/Scripts/Bbnccore-min.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
var LOGGEDIN = "";//]]>
</script>

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.3/jquery.min.js" type="text/javascript"></script>
<script src="/Client/Scripts/jquery/jquery-migrate-1.3.0.js" type="text/javascript"></script>
<script src="/Client/Scripts/jqueryui/1.11.3/jquery-ui.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
BLACKBAUD.netcommunity.jQuery.setVersionReference();//]]>
</script>

<script src="/Client/Scripts/jquery/jquery.validate.js" type="text/javascript"></script>
<script src="/Client/Scripts/jquery/additional-methods.js" type="text/javascript"></script>
<script src="/Client/Scripts/jquery/jquery.maskedinput-1.1.4.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
ROOT_PATH = 'https://www.santafecf.org/'; BLACKBAUD.api.pageInformation.rootPath = 'https://www.santafecf.org/';BLACKBAUD.netcommunity.WebMethodsURL = 'https://www.santafecf.org/webservices/webmethods.asmx';BLACKBAUD.netcommunity.images = BLACKBAUD.netcommunity.images || {}; BLACKBAUD.netcommunity.images.imageUrlPrefix = 'https://www.santafecf.org/view.image?id=';modallvl = 0; ;var isIE = (window.ActiveXObject || "ActiveXObject" in window);;var DebugMode = false; ;var isAdminPage = false;;BLACKBAUD.netcommunity.bbAppFxRoot = 'http://localhost/bbappfx';;BLACKBAUD.netcommunity.bbAppFxDB = 'BBInfinity';;BLACKBAUD.netcommunity.PageID = 1104; BLACKBAUD.api.pageInformation.pageId = 1104;;//]]>
</script>

<script src="/Client/Scripts/DonationDisplay.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
this.txtAmountID = 'PC4351_txtAmount';
this.otherAmountLabel = 'PC4351_txtAmount_ConversionAmountLabel';
this.chkIsAthonID = 'PC4351_chkIsAthon';
this.m_oReqValidatorAmountID = 'PC4351_ReqFldValidatorAmount';
this.m_oCmpValidatorAmountID = 'PC4351_CmpValidatorAmount';
this.lblAmtRequiredMarkerID = 'PC4351_lblAmtRequiredMarker';
this.HiddenIDID = 'PC4351_HiddenID';
this.chkAcknowledgeID = 'PC4351_chkAcknowledge';
this.m_oReqValidator_TribNameID = 'PC4351_ReqFldValidatorTribName';
this.txtTributeDescriptionID = 'PC4351_txtTributeDescription';
this.tdTributeRequiredMarkerID = 'PC4351_tdTributeLastNameRequiredMarker';
this.tdTributeDescRequiredMarkerID = 'tdTributeDescRequiredMarker';
this.trDesignationOtherID = 'PC4351_trDesignationOther';
this.btnNextID = 'PC4351_btnNext';
this.chkDonationReadyID = 'PC4351_chkDonationReady';
this.trRecurrenceID = 'PC4351_trRecurrence';
this.lblTruePledgeInstallmentsID = 'PC4351_lblTruePledgeInstallments';
this.webMethodsURL = 'https://www.santafecf.org/webservices/webmethods.asmx';
this.tblAmountID = 'PC4351_tblAmount';
this.txtInstallmentsID = 'PC4351_txtInstallments';
this.rdoGiftTypeID = 'PC4351_rdoGiftType';
this.DESIGNATION_OTHER = '{0381473C-0F0D-4c0f-AD74-4BFAF6A4AD8D}';
this.suppressTributeDesc = true;
this.donationSendAnECardID = 'PC4351_chkSendAnECard';
this.trECardsDataID = 'PC4351_trECardsData';
this.currencySymbol = '$';
this.tbSpouseInfo = 'PC4351_tbSpouseInfo';
//]]>
</script>

<script src="/Client/Scripts/ExtendedTextArea.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
this.MGSessionInfo = 'MGDonationCapture1pab3cheqztrd4drbszb44vpp';
this.chkMGCompanyID = 'PC4351_DonationCapture1_chkMGCompany';
this.MGCompanyID = 'PC4351_DonationCapture1_MGCompany';
this.tr_MGCompanyID = 'PC4351_DonationCapture1_tr_MGCompany';
this.lblAmountID = 'PC4351_DonationCapture1_lblAmount';
//]]>
</script>

<script src="/Client/Scripts/MiscFunctions.js" type="text/javascript"></script>
<script src="/Client/Scripts/DonationCapture.js" type="text/javascript"></script>
<script src="/ScriptResource.axd?d=SCDIa2Sgnchu0WlMU4A5Yl62ZFG7SyZLjYd9ZlplzTKdL0k4vG3y02CRL30M33UEVSoyPA2tsbPIExsR0_T_VUIa3IRX39y5GLIlE-USdBd1r2c50&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script src="/Client/Scripts/webkit.js" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
//]]>
</script>

<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="8CAEDFE0" />
<input type="hidden" name="__VIEWSTATEENCRYPTED" id="__VIEWSTATEENCRYPTED" value="" />
        
        
        <div>








</div>
<div class="mobile-header">

<!--START MENU-->
<ul class="m-utility"><li class=" menuItem1 first"><a href="https://www.santafecf.org/news">News</a></li><li class=" menuItem2"><a href="https://www.santafecf.org/board-login">Account Login</a></li><li class="menuItem4 last"><a href="https://www.santafecf.org/page.aspx?pid=796">Search</a></li></ul>




<!--END MENU-->
<a href="https://www.santafecf.org/home" id="m-logo"><img alt="SantaFe Community Foundation" height="93" src="https://www.santafecf.org/view.image?Id=7333" width="183" /></a>
<a id="mm-trigger">Menu<i class="fa fa-bars pull-right"></i></a>



<!--START MENU-->
<ul class="mmenu"><li class=" menuItem1 first getting-started parent"><a href="https://www.santafecf.org/get-started">Getting Started</a><ul class="nccUlMenuSub1"><li class="menuItem1 first last"><a href="https://www.santafecf.org/get-started">The how, what, when and where of giving</a></li></ul></li><li class=" menuItem2 donors parent"><a href="https://www.santafecf.org/sfcfdonor">Donors</a><ul class="nccUlMenuSub1"><li class=" menuItem1 first"><a href="https://www.santafecf.org/donors/new-to-philanthropy">Become a Donor</a></li><li class=" menuItem2"><a href="https://www.santafecf.org/donors/current-donors">Current Donors</a></li><li class=" menuItem3"><a href="https://www.santafecf.org/give-now">Give Now</a></li><li class="menuItem4 last"><a href="http://www.santafecf.org/donors/agency-endowment-fund-list">Nonprofit Agency Endowment Fund List</a></li></ul></li><li class=" menuItem3 nonprofits parent"><a href="https://www.santafecf.org/nonprofits">Nonprofits</a><ul class="nccUlMenuSub1"><li class=" menuItem1 first"><a href="https://www.santafecf.org/nonprofits/about-our-regions-nonprofits">About Our Nonprofits</a></li><li class=" menuItem2"><a href="https://www.santafecf.org/nonprofits/grantseekers">Nonprofit Grantseekers</a></li><li class=" menuItem3"><a href="https://www.santafecf.org/nonprofits/current-foundation-initiatives">Current Initiatives</a></li><li class=" menuItem4"><a href="https://www.santafecf.org/what-we-do/santa-fe-hub">Workshops & Events</a></li><li class=" menuItem5"><a href="https://www.santafecf.org/pinon-awards">Piñon Awards</a></li><li class=" menuItem6"><a href="https://www.santafecf.org/nonprofits/grantseekers/giving-together">Giving Together Program</a></li><li class="menuItem7 last"><a href="http://www.santafecf.org/donors/agency-endowment-fund-list">Nonprofit Agency Endowment Fund List</a></li></ul></li><li class="menuItem4 last advisors parent"><a href="https://www.santafecf.org/advisors">Advisors</a><ul class="nccUlMenuSub1"><li class=" menuItem1 first"><a href="https://www.santafecf.org/advisors/financial-alliance">Financial Alliance</a></li><li class=" menuItem2"><a href="https://www.santafecf.org/advisors/philanthropic-partnership">Philanthropic Partnership</a></li><li class=" menuItem3"><a href="https://www.santafecf.org/get-started/giving-later">Planned Giving</a></li><li class="menuItem4 last"><a href="https://www.santafecf.org/funds-list">Funds with the Foundation</a></li></ul></li></ul>




<!--END MENU--></div>
<!-- end mobile-header -->
<div id="container">
<div id="container-inner">
<div id="top">
<div id="top-inner">
<div class="search-form">
<!--Start QuickSearch-->
<table id="PC2719_tableMainAdd" class="QuickSearchFormTable" border="0">
	<tr>
		<td>
            <label for="PC2719_txtQuickSearch" id="PC2719_lblTxtSearch" class="BBFieldCaption QuickSearchFieldCaption">Search:</label>
        </td>
		<td>
            <input name="PC2719$txtQuickSearch" type="text" maxlength="255" id="PC2719_txtQuickSearch" class="QuickSearchTextbox" onkeydown="javascript:if (isEnterPressed(event)) {try{document.getElementById(&#39;PC2719_btnQuickSearch&#39;).click();return false;} catch(e) {}} else return true;" />
        </td>
		<td>
            <label for="PC2719_btnQuickSearch" id="PC2719_lblQuickSearch" style="display: none; visibility: hidden;">Search</label>
            <input type="submit" name="PC2719$btnQuickSearch" value="" id="PC2719_btnQuickSearch" class="BBFormSubmitButton QuickSearchButton" style="width:0px;height:0px;position:absolute;left:-9999px;" />
        </td>
	</tr>
</table>


<!--End QuickSearch-->
</div>
<!--End search-form --> 

<!--START MENU-->
<ul class="top-nav"><li class=" menuItem1 first"><a href="https://www.santafecf.org/home">Home</a></li><li class=" menuItem2 parent"><a href="https://www.santafecf.org/who-we-are">Who We Are</a><ul class="nccUlMenuSub1"><li class=" menuItem1 first"><a href="https://www.santafecf.org/who-we-are/staff">Staff</a></li><li class=" menuItem2"><a href="https://www.santafecf.org/who-we-are/our-board">Board of Directors</a></li><li class=" menuItem3"><a href="https://www.santafecf.org/who-we-are/about-us">About</a></li><li class=" menuItem4"><a href="https://www.santafecf.org/strategic-framework">Strategic Framework</a></li><li class=" menuItem5"><a href="https://www.santafecf.org/who-we-are/about-us/financials">Financials</a></li><li class=" menuItem6"><a href="https://www.santafecf.org/donor-lists">Donors</a></li><li class="menuItem7 last"><a href="https://www.santafecf.org/sfcfsponsors">Sponsors</a></li></ul></li><li class=" menuItem3 parent"><a href="https://www.santafecf.org/what-we-do">What We Do</a><ul class="nccUlMenuSub1"><li class=" menuItem1 first"><a href="https://www.santafecf.org/what-we-do/philanthropy">Philanthropy</a></li><li class=" menuItem2"><a href="https://www.santafecf.org/what-we-do/endowments">Endowment Funds</a></li><li class=" menuItem3"><a href="https://www.santafecf.org/nonprofits/current-foundation-initiatives/special-funds">Special Funds</a></li><li class=" menuItem4"><a href="https://www.santafecf.org/what-we-do/grantmaking">Grantmaking</a></li><li class=" menuItem5"><a href="https://www.santafecf.org/what-we-do/community-leadership">Community Leadership</a></li><li class=" menuItem6"><a href="https://www.santafecf.org/nonprofits/what-we-do/impact-investing">Impact Investing</a></li><li class=" menuItem7"><a href="https://www.santafecf.org/what-we-do/current-foundation-initiatives">Current Initiatives</a></li><li class="menuItem8 last"><a href="https://www.santafecf.org/what-we-do/santa-fe-hub">Philanthropy Hub</a></li></ul></li><li class=" menuItem4 parent"><a href="https://www.santafecf.org/news">News</a><ul class="nccUlMenuSub1"><li class=" menuItem1 first parent"><a href="https://www.santafecf.org/news">News</a><ul class="nccUlMenuSub2"><li class="menuItem1 first last"><a href="http://www.santafecf.org/nonprofit/rfp">Requests for Proposals</a></li></ul></li><li class="menuItem2 last parent"><a href="https://www.santafecf.org/nonprofit/news">Nonprofit Community News</a><ul class="nccUlMenuSub2"><li class=" menuItem1 first"><a href="https://www.santafecf.org/matching-opportunities">Matching Gift Opportunities</a></li><li class=" menuItem2"><a href="https://www.santafecf.org/nonprofit/rfp">Requests for Proposals</a></li><li class=" menuItem3"><a href="https://www.santafecf.org/nonprofit/announcements">Nonprofit Community Announcements</a></li><li class="menuItem4 last"><a href="https://www.santafecf.org/nonprofit/jobopportunities">Nonprofit Job Opportunities</a></li></ul></li></ul></li><li class=" menuItem5 parent"><a>Critical Links</a><ul class="nccUlMenuSub1"><li class=" menuItem1 first"><a href="https://www.santafecf.org/e-news-submittal-form">eNews / Job Listing Submission Form</a></li><li class=" menuItem2"><a href="https://www.santafecf.org/what-we-do/event-calendar">Event Calendar and Registrations</a></li><li class=" menuItem3"><a href="https://www.santafecf.org/what-we-do/hub/meeting-space">Meeting Space Rental Information</a></li><li class=" menuItem4"><a href="https://www.santafecf.org/nonprofits/grantseekers">Nonprofit Grantseekers</a></li><li class=" menuItem5"><a href="https://www.santafecf.org/nonprofit/jobopportunities">Nonprofit Job Opportunities</a></li><li class=" menuItem6"><a href="https://www.santafecf.org/pinon-awards">Piñon Awards</a></li><li class="menuItem7 last"><a href="https://www.santafecf.org/resource-library">Resource Library</a></li></ul></li><li class="menuItem6 last"><a href="https://www.santafecf.org/board-login">Account Login</a></li></ul>




<!--END MENU--></div>
<!-- end top-inner --></div>
<!-- end top -->
<div id="middle">
<div id="middle-wrap">
<div id="middle-inner">
<div class="content sf-menu-wrap">
<div class="sf-menu">

<!--START MENU-->
<ul class="mmenu"><li class=" menuItem1 first getting-started parent"><a href="https://www.santafecf.org/get-started">Getting Started</a><ul class="nccUlMenuSub1"><li class="menuItem1 first last"><a href="https://www.santafecf.org/get-started">The how, what, when and where of giving</a></li></ul></li><li class=" menuItem2 donors parent"><a href="https://www.santafecf.org/sfcfdonor">Donors</a><ul class="nccUlMenuSub1"><li class=" menuItem1 first"><a href="https://www.santafecf.org/donors/new-to-philanthropy">Become a Donor</a></li><li class=" menuItem2"><a href="https://www.santafecf.org/donors/current-donors">Current Donors</a></li><li class=" menuItem3"><a href="https://www.santafecf.org/give-now">Give Now</a></li><li class="menuItem4 last"><a href="http://www.santafecf.org/donors/agency-endowment-fund-list">Nonprofit Agency Endowment Fund List</a></li></ul></li><li class=" menuItem3 nonprofits parent"><a href="https://www.santafecf.org/nonprofits">Nonprofits</a><ul class="nccUlMenuSub1"><li class=" menuItem1 first"><a href="https://www.santafecf.org/nonprofits/about-our-regions-nonprofits">About Our Nonprofits</a></li><li class=" menuItem2"><a href="https://www.santafecf.org/nonprofits/grantseekers">Nonprofit Grantseekers</a></li><li class=" menuItem3"><a href="https://www.santafecf.org/nonprofits/current-foundation-initiatives">Current Initiatives</a></li><li class=" menuItem4"><a href="https://www.santafecf.org/what-we-do/santa-fe-hub">Workshops & Events</a></li><li class=" menuItem5"><a href="https://www.santafecf.org/pinon-awards">Piñon Awards</a></li><li class=" menuItem6"><a href="https://www.santafecf.org/nonprofits/grantseekers/giving-together">Giving Together Program</a></li><li class="menuItem7 last"><a href="http://www.santafecf.org/donors/agency-endowment-fund-list">Nonprofit Agency Endowment Fund List</a></li></ul></li><li class="menuItem4 last advisors parent"><a href="https://www.santafecf.org/advisors">Advisors</a><ul class="nccUlMenuSub1"><li class=" menuItem1 first"><a href="https://www.santafecf.org/advisors/financial-alliance">Financial Alliance</a></li><li class=" menuItem2"><a href="https://www.santafecf.org/advisors/philanthropic-partnership">Philanthropic Partnership</a></li><li class=" menuItem3"><a href="https://www.santafecf.org/get-started/giving-later">Planned Giving</a></li><li class="menuItem4 last"><a href="https://www.santafecf.org/funds-list">Funds with the Foundation</a></li></ul></li></ul>




<!--END MENU--></div>
</div>
<!-- end sf-menu-wrap -->
<div class="content">
<div id="int-col1">
<h1 class="logo internal">
<div><a href="https://www.santafecf.org/home" id="PC2677_logo"><img alt="Sante Fe Community Foundation" height="278" src="https://www.santafecf.org/image/0SFCF_Logo_Vertical_CMYK.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="170" /></a></div>

</h1>
<div class="secondary-menu"><a href="https://www.santafecf.org/give-now" class="give-now"><span>Give Now</span></a><br /><br /><a href="https://www.santafecf.org/sign-up-for-email?tab=3" class="contactsub"><span>eNews Sign Up</span></a></div>
</div>
<!-- end int-col1 -->
<div id="int-col2" class="twocol">
<p class="breadcrumb"><a href="https://www.santafecf.org/home">Home</a> &gt; Donors: Give Now</p>
<h1>Give Now to the<a href="http://www.santafecf.org/nonprofits/current-foundation-initiatives/empty-stocking-fund"> Empty Stocking Fund</a></h1>
<p style="margin-left: 30px;"><img alt="" height="134" src="https://www.santafecf.org/image/esox/logos/SFCF_Logo_Square.jpg" width="132" />&nbsp; &nbsp;&nbsp;<img alt="" src="https://www.santafecf.org/image/esox/logos/LANB-OCT17.jpg" width="243" />&nbsp; &nbsp;<img alt="" src="https://www.santafecf.org/image/esox/logos/HIGH-RES-SFNMlogo.jpg" width="257" />&nbsp;</p>
<p style="margin-left: 30px; text-align: left;">&nbsp;<img alt="" src="https://www.santafecf.org/image/esox/logos/bf8f2771973fdc4826d4397044850ee8.jpg" width="112" />&nbsp; &nbsp;<img alt="" src="https://www.santafecf.org/image/esox/logos/7447534_orig.png" width="276" /><img alt="" src="https://www.santafecf.org/image/esox/logos/PMS.png" width="228" /><img height="128" src="https://www.santafecf.org/image/logos/SFHFHChunkycolor.jpg" style="display: block; margin-left: auto; margin-right: auto;" width="254" /></p>
<p>The Empty Stocking Fund serves as a critical safety net for many who have experienced a significant financial challenge which cannot be met through existing resources.<strong>&nbsp;<a href="http://www.santafecf.org/nonprofits/current-foundation-initiatives/empty-stocking-fund">To apply and read more about the Fund, click here</a></strong>.</p>
<ul>
<li><strong>Donate by check</strong> by writing your check out to the Santa Fe Community Foundation and mailing it to</li>
</ul>
<p style="padding-left: 30px;">Santa Fe Community Foundation<br />PO Box 1827<br />Santa Fe, NM 87504-1827</p>
<p style="padding-left: 30px;">Be sure to include the name of the SFCF fund to which you are giving.</p>
<ul>
<li><strong>Donate online</strong> by using the form below.</li>
<li><strong>NEW:</strong> Make a <strong>recurring gift</strong> online by using the form below.</li>
<li><strong>Stock transfer</strong> instructions can be obtained from <a href="mailto:ssawtell@santafecf.org">Sarah Sawtell</a>, Vice President for Finance and Operations at (505) 988-9715 x 7003.&nbsp;&nbsp;<em><strong>When</strong><strong> you are transferring stock, please notify the Foundation of your gift.&nbsp; Banking privacy laws do not allow identification of donors or brokerage houses when the gift is made.</strong></em></li>
</ul>
<p>Required fields are marked with *.</p>

<div id="PC4351_UpdatePanel">
	
<style type="text/css">
	.ColumnNoWrapHelper
	{
		white-space: nowrap;
	}
</style>
<input name="PC4351$HiddenID" type="hidden" id="PC4351_HiddenID" />

<div id="PC4351_pnlDonationForm">
		
	
	<table class="BBFormTable DonationFormTable">
	    <tr>
		    <td class="BBMessage DonationMessage" colspan="2">
		        
		    </td>
		</tr>
		<tr>
			<td class="BBMessage DonationMessage" colspan="2">
				
			</td>
		</tr>
		<tr>
			<td colspan="2">
				
				
			</td>
		</tr>
		<tr>
		   <td id="PC4351_DonorChallengeInfo" colspan="2" class="BBMessage DonationMessage DonorChallenge">
		        
		   </td>
		 
		</tr>
		<tr>
			<td class="BBListingHeading DonationListingHeading" colspan="2">
				<span id="PC4351_lblPersonal">DONATION INFORMATION</span>
			</td>
		</tr>
		
		<tbody id="PC4351_TB_pnlDonation" class="DonationFormTable_DonationPanel">
			<tr>
				<td id="PC4351_thCaptionAmount" class="BBFieldCaption DonationFieldCaption" valign="top">
					<label for="PC4351_txtAmount" id="PC4351_lblAmountCaption">Select Donation Amount*:</label>
				</td>
		
				<td class="BBFieldControlCell DonationFieldControlCell">
					<table id="PC4351_tblAmount" class="taLeft" cellpadding="3">
			<tr>
				<td class="BBFieldControlCell DonationFieldControlCell"><span class="vaTop" itemIndex="136" amount="5000"><input id="PC4351_rdo_136_6" type="radio" name="PC4351$givingLevels" value="rdo_136_6" onclick="rdo_OnClick(this);" /><label for="PC4351_rdo_136_6"> </label></span></td><td class="vaBottom BBFieldControlCell DonationFieldControlCell"><span>$ 5,000.00 </span><span class="BBConvertedCurrencyLabel"></span></td>
			</tr><tr>
				<td class="BBFieldControlCell DonationFieldControlCell"><span class="vaTop" itemIndex="137" amount="2500"><input id="PC4351_rdo_137_6" type="radio" name="PC4351$givingLevels" value="rdo_137_6" onclick="rdo_OnClick(this);" /><label for="PC4351_rdo_137_6"> </label></span></td><td class="vaBottom BBFieldControlCell DonationFieldControlCell"><span>$ 2,500.00 </span><span class="BBConvertedCurrencyLabel"></span></td>
			</tr><tr>
				<td class="BBFieldControlCell DonationFieldControlCell"><span class="vaTop" itemIndex="138" amount="1250"><input id="PC4351_rdo_138_6" type="radio" name="PC4351$givingLevels" value="rdo_138_6" onclick="rdo_OnClick(this);" /><label for="PC4351_rdo_138_6"> </label></span></td><td class="vaBottom BBFieldControlCell DonationFieldControlCell"><span>$ 1,250.00 </span><span class="BBConvertedCurrencyLabel"></span></td>
			</tr><tr>
				<td class="BBFieldControlCell DonationFieldControlCell"><span class="vaTop" itemIndex="139" amount="500"><input id="PC4351_rdo_139_6" type="radio" name="PC4351$givingLevels" value="rdo_139_6" onclick="rdo_OnClick(this);" /><label for="PC4351_rdo_139_6"> </label></span></td><td class="vaBottom BBFieldControlCell DonationFieldControlCell"><span>$ 500.00 </span><span class="BBConvertedCurrencyLabel"></span></td>
			</tr><tr>
				<td class="BBFieldControlCell DonationFieldControlCell"><span class="vaTop" itemIndex="140" amount="250"><input id="PC4351_rdo_140_6" type="radio" name="PC4351$givingLevels" value="rdo_140_6" onclick="rdo_OnClick(this);" /><label for="PC4351_rdo_140_6"> </label></span></td><td class="vaBottom BBFieldControlCell DonationFieldControlCell"><span>$ 250.00 </span><span class="BBConvertedCurrencyLabel"></span></td>
			</tr><tr>
				<td class="BBFieldControlCell DonationFieldControlCell"><span class="vaTop" itemIndex="141" amount="100"><input id="PC4351_rdo_141_6" type="radio" name="PC4351$givingLevels" value="rdo_141_6" onclick="rdo_OnClick(this);" /><label for="PC4351_rdo_141_6"> </label></span></td><td class="vaBottom BBFieldControlCell DonationFieldControlCell"><span>$ 100.00 </span><span class="BBConvertedCurrencyLabel"></span></td>
			</tr><tr id="PC4351_trOther" style="display:;">
				<td id="PC4351_tdOther" class="BBFieldControlCell DonationFieldControlCell"><span itemIndex="-1"><input id="PC4351_rdoOther" type="radio" name="PC4351$givingLevels" value="rdoOther" onclick="rdo_OnClick(this);" /><label for="PC4351_rdoOther">Other   </label></span></td><td class="wsNowrap BBFieldControlCell DonationFieldControlCell">
								<table style="margin-left: -3px">
									<tr>
										<td>
											<span id="PC4351_lblSymbol" class="DonationFormTable_DonationPanel_SymbolLabel">$</span>
										</td>
										<td id="PC4351_Td1">
											<input name="PC4351$txtAmount" type="text" maxlength="10" id="PC4351_txtAmount" disabled="disabled" class="aspNetDisabled BBFormTextbox DonationTextboxNarrow" onkeyup="UpdateSummary();" />
											&nbsp;
										</td>
				
										<td>
											&nbsp;
										</td>
										<td>
											<span id="PC4351_lblAmtRequiredMarker" class="BBFormRequiredFieldMarker DonationRequiredFieldMarker" style="visibility:hidden;">*</span>
										</td>
									</tr>
								</table>
							</td>
			</tr>
		</table>
				</td>
			</tr>
		</tbody>
		
		
		
		
		<tr id="PC4351_trAdditInformation">
			<td class="BBListingHeading DonationListingHeading" colspan="3">
					<span id="PC4351_lblAdditInformation">DONOR ACKNOWLEDGMENT INFORMATION</span>
				</td>
		</tr>
		<tr id="PC4351_trRecurrence" style="display:none;">
			<td id="PC4351_tdFrequencyCaption" class="BBFieldCaption DonationFieldCaption">
					<label for="PC4351_Recurrence_ddlFrequency" id="PC4351_lblFrequencyCaption">Frequency:</label>
				</td>
			<td colspan="2" class="BBFieldControlCell DonationFieldControlCell">
					
<table>
    <tr>
        <td id="PC4351_Recurrence_tdFrequency" valign="bottom">
            <select name="PC4351$Recurrence$ddlFrequency" id="PC4351_Recurrence_ddlFrequency" class="BBFormSelectList DonationSelectList">
				<option selected="selected" value="1">Weekly</option>
				<option value="2">Monthly</option>
				<option value="3">Quarterly</option>
				<option value="4">Annually</option>

			</select>
            <div id="PC4351_Recurrence_divFrequency">
                <table>
                    <tr id="PC4351_Recurrence_trWeekly">
				<td>
                            <label for="PC4351_Recurrence_ddlDayOfWeek1" id="PC4351_Recurrence_lblTxtOnWeek" class="BBFieldCaption">On:</label>
                            &nbsp;<select name="PC4351$Recurrence$ddlDayOfWeek1" id="PC4351_Recurrence_ddlDayOfWeek1" class="BBFormSelectList DonationSelectList">
					<option value="Sunday">Sunday</option>
					<option value="Monday">Monday</option>
					<option selected="selected" value="Tuesday">Tuesday</option>
					<option value="Wednesday">Wednesday</option>
					<option value="Thursday">Thursday</option>
					<option value="Friday">Friday</option>
					<option value="Saturday">Saturday</option>

				</select>
                        </td>
			</tr>
			
                    
                    
                    <tr id="PC4351_Recurrence_trRange">
				<td colspan="2" class="wsNowrap">
                            <label for="PC4351_Recurrence_DatePickerStart" id="PC4351_Recurrence_lblTxtStarting" class="BBFieldCaption">Starting:</label>
                            <input name="PC4351$Recurrence$DatePickerStart" type="text" value="12/3/2019" id="PC4351_Recurrence_DatePickerStart" class="BBFormTextbox DonationTextboxNarrow" placeholder="mm/dd/yyyy" />&nbsp;&nbsp;
                            <label for="PC4351_Recurrence_DatePickerEnd" id="PC4351_Recurrence_lblTxtEnding" class="BBFieldCaption">Ending:</label>
                            <input name="PC4351$Recurrence$DatePickerEnd" type="text" id="PC4351_Recurrence_DatePickerEnd" class="BBFormTextbox DonationTextboxNarrow" placeholder="mm/dd/yyyy" />
                            <span id="spanTruePledgeEndingDate" style="display:none"> 
                                &nbsp;    
                                <span id="PC4351_Recurrence_lblEndingOnCaption">Ending: </span>
                                &nbsp;
                                <span id="lblTruePledgeEndingDate"></span>
                            </span>
                        </td>
			</tr>
			
                </table>
            </div>
        </td>
			
    </tr>
</table>

				</td>
		</tr>
		<tr id="PC4351_trCorporate">
			<td class="BBFieldCaption DonationFieldCaption">
					<label for="PC4351_chkCorporate" id="PC4351_lblCorporateCaption">Is this a Corporate Gift?</label>
				</td>
			<td colspan="2" class="BBFieldControlCell DonationFieldControlCell">
					<span class="BBFieldCheckboxCaption DonationFieldCheckboxCaption"><input id="PC4351_chkCorporate" type="checkbox" name="PC4351$chkCorporate" /><label for="PC4351_chkCorporate">Yes</label></span>
				</td>
		</tr>
		<tr id="PC4351_trAnonymous">
			<td class="BBFieldCaption DonationFieldCaption">
					<label for="PC4351_chkAnonymous" id="PC4351_lblAnonymousCaption">Or, would you like this gift to be Anonymous?:</label>
				</td>
			<td colspan="2" class="BBFieldControlCell DonationFieldControlCell">
					<span class="BBFieldCheckboxCaption DonationFieldCheckboxCaption"><input id="PC4351_chkAnonymous" type="checkbox" name="PC4351$chkAnonymous" /><label for="PC4351_chkAnonymous">Yes</label></span>
				</td>
		</tr>
		<tr id="PC4351_trComments">
			<td class="vaTop BBFieldCaption DonationFieldCaption">
					<label for="PC4351_txtComments" id="PC4351_lblCommentsCaption">How would you like your name to appear as the donor (e.g. Mike &amp; Mary Smith)</label>
				</td>
			<td colspan="2">
					<textarea name="PC4351$txtComments" rows="2" cols="20" id="PC4351_txtComments" class="BBFormTextArea DonationTextArea">
</textarea>
				</td>
		</tr>
		<tbody id="PC4351_DonationCapture1_tbdyFinderNumber">
	

<input type="hidden" name="PC4351$DonationCapture1$FinderNum$inDivFormat" id="PC4351_DonationCapture1_FinderNum_inDivFormat" />
   
</tbody>

<tbody class="BBFormTable DonationCaptureFormTable">
    <tr>
        <td class="BBListingHeading DonationCaptureListingHeading" colspan="3">
            <span id="PC4351_DonationCapture1_lblBilling">BILLING INFORMATION (must match credit card statement)</span></td>
    </tr>
    
    <tr>
        <td class="BBFieldCaption DonationCaptureFieldCaption">
            <label for="PC4351_DonationCapture1_cboTitle" id="PC4351_DonationCapture1_lblTitle1">Title*:</label>
        </td>
        <td class="BBFieldControlCell DonationCaptureFieldControlCell">
            <select name="PC4351$DonationCapture1$cboTitle" id="PC4351_DonationCapture1_cboTitle" class="BBFormSelectList DonationCaptureSelectList">
			<option selected="selected" value=""></option>
			<option value="549">Mr.</option>
			<option value="550">Ms.</option>
			<option value="551">Mrs.</option>
			<option value="552">Dr.</option>
			<option value="553">Miss</option>
			<option value="555">Prof.</option>
			<option value="576">Drs.</option>
			<option value="1351">Mr. and Mrs.</option>

		</select></td>
        
    </tr>
    <tr>
        <td class="BBFieldCaption DonationCaptureFieldCaption">
            <label for="PC4351_DonationCapture1_txtFirstName" id="PC4351_DonationCapture1_lblFirstName">First Name*:</label>
        </td>
        <td class="BBFieldControlCell DonationCaptureFieldControlCell">
            <input name="PC4351$DonationCapture1$txtFirstName" type="text" maxlength="30" id="PC4351_DonationCapture1_txtFirstName" class="BBFormTextbox DonationCaptureTextboxWide" /></td>
        <td id="PC4351_DonationCapture1_tdReqFirst" class="BBFormRequiredFieldMarker DonationCaptureRequiredFieldMarker">
            *</td>
		
    </tr>
    
    <tr>
        <td class="BBFieldCaption DonationCaptureFieldCaption" id="td_LastName">
            <label for="PC4351_DonationCapture1_txtLastName" id="PC4351_DonationCapture1_lblLastName">Last Name*:</label>
        </td>
        <td class="BBFieldControlCell DonationCaptureFieldControlCell">
            <input name="PC4351$DonationCapture1$txtLastName" type="text" maxlength="60" id="PC4351_DonationCapture1_txtLastName" class="BBFormTextbox DonationCaptureTextboxWide" />
        </td>
        <td class="BBFormRequiredFieldMarker DonationCaptureRequiredFieldMarker">
            *</td>
    </tr>
    
    
<tr>
    <td id="PC4351_DonationCapture1_AddressCtl_lbl_country" class="BBFieldCaption DonationCaptureFieldCaption">
        <label for="PC4351_DonationCapture1_AddressCtl_dd_Country" id="PC4351_DonationCapture1_AddressCtl_lblCountry">Country:</label>
    </td>
		
    <td id="PC4351_DonationCapture1_AddressCtl_ctl_Country" class="taLeft BBFieldControlCell DonationCaptureFieldControlCell">
        <select name="PC4351$DonationCapture1$AddressCtl$dd_Country" id="PC4351_DonationCapture1_AddressCtl_dd_Country" class="BBFormSelectList DonationCaptureSelectList">
			<option selected="selected" value="United States">United States</option>

		</select>
    </td>
		
    <td id="PC4351_DonationCapture1_AddressCtl_lblreq_country" class="BBFormRequiredFieldMarker DonationCaptureRequiredFieldMarker">
            *
        </td>
		
</tr>


<tr>
    <td id="PC4351_DonationCapture1_AddressCtl_lbl_addrline" class="BBFieldCaption DonationCaptureFieldCaption">
        <label for="PC4351_DonationCapture1_AddressCtl_tb_AddressLine" id="PC4351_DonationCapture1_AddressCtl_lblAddressLine">Mailing Address*:</label>
    </td>
		
    <td id="PC4351_DonationCapture1_AddressCtl_ctl_addrline" class="taLeft BBFieldControlCell DonationCaptureFieldControlCell">
        <textarea name="PC4351$DonationCapture1$AddressCtl$tb_AddressLine" rows="2" cols="20" id="PC4351_DonationCapture1_AddressCtl_tb_AddressLine" class="BBFormTextArea DonationCaptureTextArea">
</textarea>
    </td>
		
    <td id="PC4351_DonationCapture1_AddressCtl_lblreq_addrline" valign="top" class="BBFormRequiredFieldMarker DonationCaptureRequiredFieldMarker">
        *
    </td>
		
</tr>

    <tr>
        <td id="PC4351_DonationCapture1_AddressCtl_lbl_cityUS" class="BBFieldCaption DonationCaptureFieldCaption">
            <label for="PC4351_DonationCapture1_AddressCtl_tb_CityUS" id="PC4351_DonationCapture1_AddressCtl_lblCityUS">City:</label>
        </td>
		<td id="PC4351_DonationCapture1_AddressCtl_ctl_cityUS" class="taLeft BBFieldControlCell DonationCaptureFieldControlCell">
            <input name="PC4351$DonationCapture1$AddressCtl$tb_CityUS" type="text" maxlength="50" id="PC4351_DonationCapture1_AddressCtl_tb_CityUS" class="BBFormTextbox DonationCaptureTextbox" />
        </td>
		<td id="PC4351_DonationCapture1_AddressCtl_lblreq_cityUS" class="BBFormRequiredFieldMarker DonationCaptureRequiredFieldMarker">
            *
        </td>
		
    </tr>
    <tr>
        <td id="PC4351_DonationCapture1_AddressCtl_lbl_stateUS" class="BBFieldCaption DonationCaptureFieldCaption">
            <label for="PC4351_DonationCapture1_AddressCtl_dd_StateUS" id="PC4351_DonationCapture1_AddressCtl_lblStateUS">State:</label>
        </td>
		<td id="PC4351_DonationCapture1_AddressCtl_ctl_stateUS" class="taLeft BBFieldControlCell DonationCaptureFieldControlCell">
            <select name="PC4351$DonationCapture1$AddressCtl$dd_StateUS" id="PC4351_DonationCapture1_AddressCtl_dd_StateUS" class="BBFormSelectList DonationCaptureSelectList">
			<option value="-1">&lt;Please Select&gt;</option>
			<option value="AA">AA</option>
			<option value="AB">AB</option>
			<option value="AE">AE</option>
			<option value="AK">AK</option>
			<option value="AL">AL</option>
			<option value="AP">AP</option>
			<option value="AR">AR</option>
			<option value="AS">AS</option>
			<option value="AZ">AZ</option>
			<option value="BC">BC</option>
			<option value="CA">CA</option>
			<option value="CO">CO</option>
			<option value="CT">CT</option>
			<option value="CZ">CZ</option>
			<option value="DC">DC</option>
			<option value="DE">DE</option>
			<option value="FL">FL</option>
			<option value="FM">FM</option>
			<option value="GA">GA</option>
			<option value="GU">GU</option>
			<option value="HI">HI</option>
			<option value="IA">IA</option>
			<option value="ID">ID</option>
			<option value="IL">IL</option>
			<option value="IN">IN</option>
			<option value="KS">KS</option>
			<option value="KY">KY</option>
			<option value="LA">LA</option>
			<option value="MA">MA</option>
			<option value="MB">MB</option>
			<option value="MD">MD</option>
			<option value="ME">ME</option>
			<option value="MH">MH</option>
			<option value="MI">MI</option>
			<option value="MN">MN</option>
			<option value="MO">MO</option>
			<option value="MP">MP</option>
			<option value="MS">MS</option>
			<option value="MT">MT</option>
			<option value="NB">NB</option>
			<option value="NC">NC</option>
			<option value="ND">ND</option>
			<option value="NE">NE</option>
			<option value="NH">NH</option>
			<option value="NJ">NJ</option>
			<option value="NL">NL</option>
			<option value="NM">NM</option>
			<option value="NS">NS</option>
			<option value="NT">NT</option>
			<option value="NU">NU</option>
			<option value="NV">NV</option>
			<option value="NY">NY</option>
			<option value="OH">OH</option>
			<option value="OK">OK</option>
			<option value="ON">ON</option>
			<option value="OR">OR</option>
			<option value="PA">PA</option>
			<option value="PE">PE</option>
			<option value="PR">PR</option>
			<option value="PW">PW</option>
			<option value="QC">QC</option>
			<option value="RI">RI</option>
			<option value="SC">SC</option>
			<option value="SD">SD</option>
			<option value="SK">SK</option>
			<option value="TN">TN</option>
			<option value="TX">TX</option>
			<option value="UT">UT</option>
			<option value="VA">VA</option>
			<option value="VI">VI</option>
			<option value="VT">VT</option>
			<option value="WA">WA</option>
			<option value="WI">WI</option>
			<option value="WV">WV</option>
			<option value="WY">WY</option>
			<option value="YT">YT</option>
			<option value="=">=</option>
			<option value="NM1">NM1</option>
			<option value="C">C</option>
			<option value="D.C">D.C</option>
			<option value="Wil">Wil</option>
			<option value="Swi">Swi</option>
			<option value="UK">UK</option>
			<option value="HK">HK</option>
			<option value="ONT">ONT</option>

		</select>
        </td>
		<td id="PC4351_DonationCapture1_AddressCtl_tdreq_stateUS">
            <span id="PC4351_DonationCapture1_AddressCtl_lblreq_stateUS" class="BBFormRequiredFieldMarker DonationCaptureRequiredFieldMarker">*</span>
        </td>
		
    </tr>
    <tr>
		</tr>
		<tr>
			<td id="PC4351_DonationCapture1_AddressCtl_lbl_zipUS" class="BBFieldCaption DonationCaptureFieldCaption"><label for="PC4351_DonationCapture1_AddressCtl_tb_ZipUS" id="PC4351_DonationCapture1_AddressCtl_lblZipUS">ZIP:</label></td>
			<td id="PC4351_DonationCapture1_AddressCtl_ctl_zipUS" class="taLeft BBFieldControlCell DonationCaptureFieldControlCell"><input name="PC4351$DonationCapture1$AddressCtl$tb_ZipUS" type="text" maxlength="10" id="PC4351_DonationCapture1_AddressCtl_tb_ZipUS" class="BBFormTextbox DonationCaptureTextbox" /></td>
			<td id="PC4351_DonationCapture1_AddressCtl_lblreq_zipUS" class="BBFormRequiredFieldMarker DonationCaptureRequiredFieldMarker">
*
</td>
		</tr>
		





    
    <tr>
        <td class="BBFieldCaption DonationCaptureFieldCaption">
            <label for="PC4351_DonationCapture1_txtPhone" id="PC4351_DonationCapture1_lblPhone">Phone*:</label>
        </td>
        <td class="BBFieldControlCell DonationCaptureFieldControlCell">
            <input name="PC4351$DonationCapture1$txtPhone" type="text" maxlength="20" id="PC4351_DonationCapture1_txtPhone" class="BBFormTextbox DonationCaptureTextbox" /></td>
        <td id="PC4351_DonationCapture1_tdReqPhone" class="BBFormRequiredFieldMarker DonationCaptureRequiredFieldMarker">
            *</td>
		
    </tr>
    <tr id="PC4351_DonationCapture1_trSingleEmailContainer">
			<td class="BBFieldCaption DonationCaptureFieldCaption">
            <label for="PC4351_DonationCapture1_txtEmail" id="PC4351_DonationCapture1_lblEmail">Email*:</label>
        </td>
			<td class="BBFieldControlCell DonationCaptureFieldControlCell">
            <input name="PC4351$DonationCapture1$txtEmail" type="text" maxlength="100" id="PC4351_DonationCapture1_txtEmail" class="BBFormTextbox DonationCaptureTextboxWide" /></td>
			<td id="PC4351_DonationCapture1_tdEmailReq" class="BBFormRequiredFieldMarker DonationCaptureRequiredFieldMarker">*</td>
		</tr>
		
    
    
        
</tbody>



<tbody id="PC4351_DonationCapture1_tbdyPaymentInfo" class="BBFormTable DonationCaptureFormTable" style="border: solid 1 black">
    <tr>
        <td class="BBListingHeading DonationCaptureListingHeading" colspan="3">
            <span id="PC4351_DonationCapture1_lblPayment">CREDIT CARD INFORMATION</span>
        </td>
    </tr>
    
    
    
    
        <tr>
            <td class="BBFieldCaption DonationCaptureFieldCaption">
                <label for="PC4351_DonationCapture1_txtCardholder" id="PC4351_DonationCapture1_lblCardHoldersName">Cardholder Name:</label>
            </td>
            <td class="BBFieldControlCell DonationCaptureFieldControlCell">
                <input name="PC4351$DonationCapture1$txtCardholder" type="text" maxlength="60" id="PC4351_DonationCapture1_txtCardholder" class="BBFormTextbox DonationCaptureTextboxWide" /></td>
            <td class="BBFormRequiredFieldMarker DonationCaptureRequiredFieldMarker">
                *</td>
        </tr>
        <tr>
            <td class="BBFieldCaption DonationCaptureFieldCaption">
                <label for="PC4351_DonationCapture1_txtCardNumber" id="PC4351_DonationCapture1_lblCCNumber">Credit Card Number:</label>
            </td>
            <td class="BBFieldControlCell DonationCaptureFieldControlCell">
                <input name="PC4351$DonationCapture1$txtCardNumber" type="text" maxlength="20" id="PC4351_DonationCapture1_txtCardNumber" class="BBFormTextbox DonationCaptureTextboxWide" autocomplete="off" /></td>
            <td class="BBFormRequiredFieldMarker DonationCaptureRequiredFieldMarker">
                *</td>
        </tr>
        <tr>
            <td class="BBFieldCaption DonationCaptureFieldCaption">
                <label for="PC4351_DonationCapture1_cboCardType" id="PC4351_DonationCapture1_lblCCType">Card Type:</label>
            </td>
            <td class="BBFieldControlCell DonationCaptureFieldControlCell">
                <select name="PC4351$DonationCapture1$cboCardType" id="PC4351_DonationCapture1_cboCardType" class="BBFormSelectList DonationCaptureSelectList">
			<option value=""></option>
			<option value="c4a56513-9fdb-44c5-9b19-e617f2596107">American Express</option>
			<option value="12c6cbd6-4b35-4e2d-9222-f9acb37181c7">Diners Club</option>
			<option value="bf0ed898-ab0c-4374-9cef-1e66b09e816d">Discover</option>
			<option value="b34832f7-8a95-47fa-9c43-bc8682562ea5">MasterCard</option>
			<option value="5963a708-fc7f-48af-952f-16d574c4b833">Visa</option>

		</select>&nbsp;
            </td>
            <td class="BBFormRequiredFieldMarker DonationCaptureRequiredFieldMarker">
                *</td>
        </tr>
        
        <tr>
            <td class="BBFieldCaption DonationCaptureFieldCaption" id="td_ExpiryLbl">
                <label for="PC4351_DonationCapture1_cboMonth" id="PC4351_DonationCapture1_lblExpiryLbl">Expiration Date:</label>
            </td>
            <td class="wsNowrap BBFieldControlCell sDonationCaptureFieldControlCell">
                <table style="margin-left: -3px">
                    <tr>
                        <td>
                            <select name="PC4351$DonationCapture1$cboMonth" id="PC4351_DonationCapture1_cboMonth" class="BBFormSelectList DonationCaptureSelectListNarrow">
			<option value=""></option>
			<option value="1">01</option>
			<option value="2">02</option>
			<option value="3">03</option>
			<option value="4">04</option>
			<option value="5">05</option>
			<option value="6">06</option>
			<option value="7">07</option>
			<option value="8">08</option>
			<option value="9">09</option>
			<option value="10">10</option>
			<option value="11">11</option>
			<option value="12">12</option>

		</select><label for="PC4351_DonationCapture1_cboYear" id="PC4351_DonationCapture1_lblTxtYear"> /</label>
                        </td>
                        <td>
                            <select name="PC4351$DonationCapture1$cboYear" id="PC4351_DonationCapture1_cboYear" class="BBFormSelectList DonationCaptureSelectListNarrow">
			<option value=""></option>
			<option value="2019">2019</option>
			<option value="2020">2020</option>
			<option value="2021">2021</option>
			<option value="2022">2022</option>
			<option value="2023">2023</option>
			<option value="2024">2024</option>
			<option value="2025">2025</option>
			<option value="2026">2026</option>
			<option value="2027">2027</option>
			<option value="2028">2028</option>
			<option value="2029">2029</option>
			<option value="2030">2030</option>
			<option value="2031">2031</option>
			<option value="2032">2032</option>
			<option value="2033">2033</option>

		</select>
                        </td>
                    </tr>
                </table>
            </td>
            <td class="BBFormRequiredFieldMarker DonationCaptureRequiredFieldMarker">
                *</td>
        </tr>
        
        <tr>
            <td class="BBFieldCaption DonationCaptureFieldCaption">
                <label for="PC4351_DonationCapture1_txtCSC" id="PC4351_DonationCapture1_lblSecCode">Card Security Code:</label>
            </td>
            <td class="BBFieldControlCell DonationCaptureFieldControlCell">
                <input name="PC4351$DonationCapture1$txtCSC" type="password" maxlength="4" id="PC4351_DonationCapture1_txtCSC" class="BBFormTextbox DonationCaptureTextboxNarrow" autocomplete="off" /><a id="PC4351_DonationCapture1_lnkcsc_help" title="Display help for Card Security Codes in another window" class="BBLinkHelpIcon" href="javascript:DonationCSCHelp()"><img src="../images/help-32_1.gif" CssClass="BBLinkHelpIconImg" height="23" style="vertical-align:bottom; border-style:none" alt="help" title="Help" /></a></td>
            <td class="BBFormRequiredFieldMarker DonationCaptureRequiredFieldMarker">
                *</td>
        </tr>
        
    
    
</tbody>



  &nbsp;

				<tr>
					<td class="BBListingHeading DonationListingHeading" colspan="3">
						<span id="PC4351_lblTributeHeading">HONOR/MEMORIAL TRIBUTE</span>
					</td>
				</tr>
				<tr>
					<td class="BBMessage DonationMessage" colspan="3">
						<span id="PC4351_lblTributeSectionDescription">Is this a tribute gift?</span>
					</td>
				</tr>
				<tr id="PC4351_trTributeDesc">
			<td id="PC4351_tdTribDescCaption" class="BBFieldCaption DonationFieldCaption">
						<label for="PC4351_ddlTribute" id="PC4351_lblType">Type of tribute:</label>
					</td>
			<td id="PC4351_tdTribDescControls" class="BBFieldControlCell DonationFieldControlCell" style="text-align: left;">
						<select name="PC4351$ddlTribute" id="PC4351_ddlTribute" class="BBFormSelectList DonationSelectList" onchange="ddlTribute_OnChange(this)">
				<option selected="selected" value="0"></option>
				<option value="2">In Memory of</option>
				<option value="3">In Honor of</option>

			</select>
						
					</td>
			<td id="PC4351_tdTributeTypeRequiredMarker" class="BBFormRequiredFieldMarker DonationRequiredFieldMarker" style="visibility: hidden">
						*
					</td>
		</tr>
		<tr id="PC4351_trTributeName" style="display:none;">
			<td id="PC4351_tdTribNameCaption" class="BBFieldCaption DonationFieldCaption">
						<label for="PC4351_txtTribute" id="PC4351_lblName">Name:</label>
					</td>
			<td id="PC4351_tdTribNameControls" class="BBFieldControlCell DonationFieldControlCell">
						<input name="PC4351$txtTribute" type="text" maxlength="50" id="PC4351_txtTribute" class="BBFormTextbox DonationTextboxWide" />
						
					</td>
			<td id="PC4351_tdTributeRequiredMarker" class="BBFormRequiredFieldMarker DonationRequiredFieldMarker" style="visibility:hidden;">
						*
					</td>
		</tr>
		<tr id="PC4351_trTributeFirstName" style="display:;">
			<td id="PC4351_tdTributeFirstName" class="BBFieldCaption DonationFieldCaption">
						<label for="PC4351_txtTributeFirstName" id="PC4351_lblTributeFirstName">Honoree&#39;s first name:</label>
					</td>
			<td id="PC4351_tdTributeFirstNameControls" class="BBFieldControlCell DonationFieldControlCell">
						<input name="PC4351$txtTributeFirstName" type="text" maxlength="50" id="PC4351_txtTributeFirstName" class="BBFormTextbox DonationTextboxWide" />
					</td>
		</tr>
		<tr id="PC4351_trTributeLastName" style="display:;">
			<td id="PC4351_tdTributeLastName" class="BBFieldCaption DonationFieldCaption">
						<label for="PC4351_txtTributeLastName" id="PC4351_lblTributeLastName">Honoree&#39;s last name:</label>
					</td>
			<td id="PC4351_tdTributeLastNameControls" class="BBFieldControlCell DonationFieldControlCell">
						<input name="PC4351$txtTributeLastName" type="text" maxlength="50" id="PC4351_txtTributeLastName" class="BBFormTextbox DonationTextboxWide" onkeyup="txtTributeName_KeyUp(this, &#39;PC4351_tdTributeTypeRequiredMarker&#39;);" />
					</td>
			<td id="PC4351_tdTributeLastNameRequiredMarker" class="BBFormRequiredFieldMarker DonationRequiredFieldMarker" style="visibility:hidden;">
						*
					</td>
		</tr>
		<tr id="PC4351_trTributeDesc2">
		</tr>
		
				<tr>
					<td class="BBFieldCaption DonationFieldCaption">
					</td>
					<td class="w100p BBFieldControlCell DonationCaptureFieldControlCell">
						<span class="BBFieldCheckboxCaption DonationFieldCheckboxCaption"><input id="PC4351_chkAcknowledge" type="checkbox" name="PC4351$chkAcknowledge" /><label for="PC4351_chkAcknowledge">Mail a tribute notification letter on my behalf</label></span>
					</td>
					<td id="PC4351_tdTributeChkAcknowledgeRequiredMarker" class="BBFormRequiredFieldMarker DonationRequiredFieldMarker" style="visibility: hidden">
						*
					</td>
		
				</tr>
				
			<tr>
				<td class="BBFieldControlCell DonationFieldControlCell DonationVerificationCell"
					colspan="3">
					
				</td>
			</tr>
			<tr>
				<td class="BBFormButtonCell DonationButtonCell" colspan="3">
					
					<input type="submit" name="PC4351$btnNext" value="Donate Now" onclick="(function(btn){var bDisableMe=true;__doPostBack(&#39;PC4351$btnNext&#39;,&#39;&#39;);btn.disabled=bDisableMe;})(this);return false;" id="PC4351_btnNext" class="BBFormSubmitButton DonationSubmitButton" />
				</td>
			</tr>
		
	</table>

	</div>


</div> </div>
<!-- end int-right-col --></div>
<!-- end content --></div>
<!-- end middle-inner --></div>
<!-- end middle-wrap --></div>
<!-- end middle -->
<div id="m-bottom"> </div>
<!-- end m-bottom -->
<div id="bottom">
<div id="bottom-inner">
<div class="row row-one">
<div class="grid-4">
<h5><a href="https://www.santafecf.org/donors">Donors</a></h5>
<p><a href="https://www.santafecf.org/sfcfdonor">Become a Donor</a><br /><a href="https://www.santafecf.org/donors/current-donors">Current Donors</a><br /><a href="https://www.santafecf.org/get-started/giving-later">Planned Giving</a></p>

</div>
<!-- end grid -->
<div class="grid-4"><h5><a href="https://www.santafecf.org/nonprofits">Nonprofits</a></h5>
<p><a href="https://www.santafecf.org/nonprofits/about-our-regions-nonprofits">About Our Nonprofits</a><br /><a href="https://www.santafecf.org/nonprofits/grantseekers">Nonprofit Grantseekers</a><br /><a href="https://www.santafecf.org/nonprofits/current-foundation-initiatives">Current Initiatives</a><br /> <a href="https://www.santafecf.org/nonprofits/hub-resources">Hub Resources</a></p>
</div>
<!-- end grid -->
<div class="grid-4"><h5><a href="https://www.santafecf.org/advisors">Advisors</a></h5>
<p><a href="https://www.santafecf.org/advisors/philanthropic-partnership">Philanthropic Partnership</a><br /><a href="https://www.santafecf.org/get-started/giving-later">Planned Giving </a><br /><a href="https://www.santafecf.org/advisors/private-vs-sfcf">Private Foundation vs SFCF </a><br /><a href="https://www.santafecf.org/advisors/gifts-of-stock">Wire Transfer Instructions</a></p>
</div>
<!-- end grid -->
<div class="grid-4 last"><h5><a href="https://www.santafecf.org/ways-to-give">Ways to Give</a></h5>
<p><a href="https://www.santafecf.org/get-started/how-to-give">How to Give</a><br /><a href="https://www.santafecf.org/get-started/when-to-give">When to Give</a><br /><a href="https://www.santafecf.org/get-started/what-to-give">What to Give</a><br /><a href="https://www.santafecf.org/get-started/where-to-give">Where to Give</a><br /><a href="https://www.santafecf.org/give-now">Give Now</a></p>
</div>
<!-- end grid --></div>
<!-- end row -->
<div class="row row-two">
<div class="grid-4"><h6><a href="https://www.santafecf.org/resource-library">Resource Library</a></h6>
<h6><a href="https://www.santafecf.org/board-login">Account Login</a></h6>
<h6><a href="https://www.santafecf.org/privacy-policy">Privacy Policy</a></h6>
</div>
<!-- end grid -->
<div class="grid-4 contact-info">
<h5><a href="https://www.santafecf.org/contact-us">Contact Us</a></h5>
<p><a href="mailto:foundation@SantaFeCF.org">foundation@SantaFeCF.org</a><br /> 501 Halona Street<br /> Santa Fe, NM 87505<br /> Phone: 505.988.9715<br />Open 9 am - 5 pm</p>

</div>
<!-- end grid -->
<div class="grid-4"><h5><a href="https://www.santafecf.org/what-we-do">What We Do</a></h5>
<p><a href="https://www.santafecf.org/what-we-do/philanthropy">Philanthropy</a><br /><a href="https://www.santafecf.org/what-we-do/endowments">Endowments</a><br /><a href="https://www.santafecf.org/what-we-do/grantmaking">Grantmaking</a><br /><a href="https://www.santafecf.org/what-we-do/community-leadership">Community Leadership</a> <br /><a href="https://www.santafecf.org/nonprofits/what-we-do/impact-investing">Impact Investing</a><br /><a href="https://www.santafecf.org/what-we-do/current-foundation-initiatives">Current Foundation Initiatives</a><br /><a href="https://www.santafecf.org/what-we-do/santa-fe-hub">Hub for Social Innovation</a></p>
</div>
<!-- end grid -->
<div class="grid-4 last">
<h5><a href="https://www.santafecf.org/who-we-are">Who We Are</a></h5>
<p><a href="https://www.santafecf.org/who-we-are/staff">Staff</a><br /><a href="https://www.santafecf.org/who-we-are/our-board">Board of Directors</a><br /><a href="https://www.santafecf.org/who-we-are/about-us">About</a></p>

</div>
<!-- end grid --></div>
<!-- end row -->
<div class="row row-three">
<div class="grid-12 foot-logo-wrap">
<table class="foot-logos">
<tbody>
<tr>
<td><img src="/image/cf-national-standards.jpg" /></td>
<td>&nbsp;</td>
<td>&nbsp;</td>
</tr>
</tbody>
</table>

</div>
<!-- end grid -->
<div class="grid-4 last social-icons">
<table class="social">
                            <tbody>
                                <tr>
                                    <td>
                                        <a class="social-icon" href="http://twitter.com/#!/SantaFeCForg" target="_blank">
                                            <i class="fa fa-twitter"></i>
                                        </a>
                                    </td>
                                    <td>
                                        <a class="social-icon" href="http://www.facebook.com/SantaFeCF" target="_blank">
                                            <i class="fa fa-facebook-square"></i>
                                        </a>
                                    </td>
                                    <td>
                                        <a class="social-icon" href="http://www.youtube.com/SantaFeCommFound" target="_blank">
                                            <i class="fa fa-youtube"></i>
                                        </a>
                                    </td>
                                    
                                </tr>
                            </tbody>
                        </table>

</div>
<!-- end grid --></div>
<!-- end row -->
<div class="row last row-last">
<table class="copy">
<tbody>
<tr>
<td>
<p>&copy; 2019 Santa Fe Community Foundation</p>
</td>
<td class="hide-mobile">
<p>Contact via <a href="mailto:foundation@SantaFeCF.org">Email</a> <span class="padded">tel: 505-988-9715</span> fax: 505-988-1829</p>
</td>
</tr>
</tbody>
</table>

</div>
<!-- end row --></div>
<!-- end botom-inner --></div>
<!-- end botom --></div>
<!-- end container-inner --></div>
<!-- end container -->
        
    <input type="hidden" name="hidBrowserDateTime" id="hidBrowserDateTime" /> <script type="text/javascript">
$(function() {
  $('span.HighlightEventTitle').each(function(index, element) {
    var $element = $(element);
    var outerHtml = $element.clone().wrap('<p>').parent().html();
    var newString = outerHtml.replace('More Information', 'Registration');
    $(element).replaceWith(newString);
  });
});
Sys.WebForms.PageRequestManager.getInstance().add_endRequest(function(){ 
  $('span.HighlightEventTitle').each(function(index, element) {
    var $element = $(element);
    var outerHtml = $element.clone().wrap('<p>').parent().html();
    var newString = outerHtml.replace('More Information', 'Registration');
    $(element).replaceWith(newString);
  });
});
</script> <script src="/file/plugins.js"></script>
<script src="/file/main.js"></script>



<script type="text/javascript">
//<![CDATA[
UpdateSummary();RegisterToEvents();//]]>
</script>
<style type="text/css">.DisplayNone{display:none;}</style>
<script type="text/javascript">
//<![CDATA[
;$(function() { $('#PC4351_Recurrence_DatePickerStart').datepicker( { showOn: 'button', changeMonth: true, changeYear: true, buttonImage: '../images/calendar.gif', buttonImageOnly: true, buttonText: 'Start Date', dateFormat: 'mm/dd/yy', beforeShow: function(){ BLACKBAUD.netcommunity.SetMaxZIndex('#ui-datepicker-div'); } } );; $('#ui-datepicker-div').hide(); });$(function() { $('#PC4351_Recurrence_DatePickerEnd').datepicker( { showOn: 'button', changeMonth: true, changeYear: true, buttonImage: '../images/calendar.gif', buttonImageOnly: true, buttonText: 'End Date', dateFormat: 'mm/dd/yy', beforeShow: function(){ BLACKBAUD.netcommunity.SetMaxZIndex('#ui-datepicker-div'); } } );; $('#ui-datepicker-div').hide(); });BLACKBAUD.netcommunity.tempParameters = {};
BLACKBAUD.netcommunity.tempParameters.maxLength = 255;
BLACKBAUD.netcommunity.tempParameters.message = 'You have exceeded the maximum length allowed for the gift description. Your message has been shortened to 256 characters.';
BLACKBAUD.netcommunity.tempParameters.$Me = $('#PC4351_txtComments');
if(BLACKBAUD.netcommunity.PC4351_txtComments_ExtendedTextArea && BLACKBAUD.netcommunity.PC4351_txtComments_ExtendedTextArea.Dispose){ BLACKBAUD.netcommunity.PC4351_txtComments_ExtendedTextArea.Dispose(); };BLACKBAUD.netcommunity.PC4351_txtComments_ExtendedTextArea = new BLACKBAUD.netcommunity.ExtendedTextArea(BLACKBAUD.netcommunity.tempParameters);BLACKBAUD.netcommunity.PC4351_txtComments_ExtendedTextArea.Init();$(document).ready(function() {setNewUserControls(false);});var BBNCAnalyticsURL = BuildBBNCAnalyticsURL('https://www.santafecf.org/give-now/empty-stocking-fund', 'DonationStep_1858;pagename;pid', 'DonationStep_Checkout;2013+-+Give+Now+-+Empty+Stocking+Fund;1104');//]]>
</script>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37466519-1']);
if(LOGGEDIN){
_gaq.push(['_setCustomVar', 1, 'userName', LOGGEDIN, 2]);
}else{
_gaq.push(['_setCustomVar', 1, 'userName', 'Visitor', 2]);
} 
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script></form>
</body>
</html>
